core
将项目运行时环境升级到2.1后,EPPlus.Core导出报错,无法初始化“Gdip”,此问题需要在镜像中安装libgdiplus包,即可解决!dockerfile命令...