使用apt-get install时如何指定安装版本

内容预览:

    命令语法如下:

    sudo apt-get install package=version

    例如:

    sudo apt-get install samba=2:4.4.5+dfsg-2ubuntu6

    和大佬一起学习网络安全知识

    以上就是:使用apt-get install时如何指定安装版本 的全部内容

    本站部分内容来源于互联网和用户投稿,如有侵权请联系我们删除,谢谢^^
    Email:[email protected]


    0 条回复 A 作者 M 管理员
      所有的伟大,都源于一个勇敢的开始!
    欢迎您,新朋友,感谢参与互动!欢迎您 {{author}},您在本站有{{commentsCount}}条评论